Langhaarnetzwerk

Wir sagen "ja" zu langem Haar.
Aktuelle Zeit: 18.07.2024, 05:43

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4901 Beiträge ]  Gehe zu Seite Vorherige  1 ... 317, 318, 319, 320, 321, 322, 323 ... 327  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 20.05.2023, 09:54 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Elfenmädchen hat geschrieben:
Thema Blacklist: Ich werde fast jedes Mal sofort nach dem Einloggen wieder ausgeloggt, aber spätestens, wenn ich das zweite neue Thema öffne oder ~fünf Minuten online war, das tritt immer mobil bei Firefox, aber auch Safari auf (Cookies, Cache und Daten hab ich zwischendurch mal gelöscht). Firefox aufm Desktop ist fein, woran kann liegen?
Hiiii :) Mein Problem von oben besteht noch, weiß jemand, was ich tun könnte?

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 20.05.2023, 11:17 
Offline
Moderatorin
Benutzeravatar

Registriert: 02.01.2020, 14:13
Beiträge: 5948
Ich habe leider keine große Ahnung. Ich würde aber vermuten, dass es an den mobilen Browsern in Kombi mit dem LHN liegen könnte, zumindest bei Firefox scheint es wohl so zu sein?

_________________
The problem with the world is that the intelligent people are full of doubt, while the stupid people are full of confidence. ~Bukowski


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 22.05.2023, 10:14 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Also ich hab mir jetzt extra fürs LHN Chrome geholt, da funktioniert's. Auch beim Apple Browser Safari klappt's nämlich nicht, ist etwas nervig.

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 22.05.2023, 13:49 
Offline
Moderatorin
Benutzeravatar

Registriert: 26.04.2014, 18:32
Beiträge: 15314
Wohnort: Auf der Höhenlinie
SSS in cm: 82
Haartyp: 1bF-Mii
ZU: 6cm
Ich surfe auch mobil mit dem Firefox und hab das Problem nicht.

Vielleicht hat es was mit deinen Cookie-Einstellungen zu tun?
Was passiert, wenn du beim Einloggen ein Häkchen bei "automatisch anmelden" setzt, falls du das möchtest?

_________________
Haartyp: 1bF-M6 80 - 81 - 82 - 83 - 84 - 85 - 86 - 87 - 88 - 89 - 90 - 91 - 92 - 93 - 94 - 95 - 96 - 97 - 98 - 99 - 100cm

Länge Okt. 2022
Länge Feb. 2023

forumsinternes Couchsurfing


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 22.05.2023, 14:33 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Mia du hast absolut recht, ich hab vergessen, in den Systemeinstellungen statt in den Appeinstellungen zu suchen #-o Ich hab das Cross-Site-Tracking deaktiviert, da das ne Menge Daten preisgibt. Aber das wird's wohl sein, jetzt wo's aktiviert ist, bleibe ich eingeloggt. Danke!

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 22.05.2023, 17:58 
Offline

Registriert: 20.12.2015, 03:09
Beiträge: 4767
Wohnort: Beim Safranbrot
SSS in cm: 116
Haartyp: 2a
ZU: 11.5
Instagram: @haengepflanze
Pronomen/Geschlecht: sie/she/they
Bei mir geht Firefox gar nicht mehr, das sperrt mir die Seite.

_________________
Startlänge: freiwillige Glatze am 29.01.2015, aktuell 100cm (Steiss+, 07/21)
2a C iii, ZU 13, Spitzenumfang 3cm, NHF mittelrot.
Auf zu Klassik im 2022.
unhaariges Instagram & haarigeres Instagram


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 23.05.2023, 08:29 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Amélie, das liegt daran, dass das LHN kein https hat, dafür kann man in Firefox eine Ausnahme einrichten :)

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 25.05.2023, 14:14 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Hello again, ich hab mich zu früh gefreut, ich werde immer noch dauernd ausgeloggt; bei jedem Besuch anmelden ist aktiviert.

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 25.05.2023, 15:01 
Offline
Moderatorin
Benutzeravatar

Registriert: 26.06.2013, 00:04
Beiträge: 10965
Wohnort: Berlin
SSS in cm: 112
Haartyp: 2a/b M ii
ZU: 9
Hallo Elfenmädchen,

das hab ich auch manchmal gehabt, jetzt schon länger nicht mehr. Das hat aber auch nur einen Tag gedauert. Ich hoffe, der Schluckauf geht bald vorbei.

LG
Fornarina

_________________
NHF mittelblond natürlich blond gesträhnt - nach Rückschnitt vom Knie am 9.6.22 jetzt beim 2. GS 122 SSS
Altes PP Neues PP
YouTube
❤ Wenn du nicht weißt, welche Haarfarbe du hast, dann ist es Aschblond ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 25.05.2023, 15:14 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Hey, Fornarina :)
Bei mir ist das seit einem halben Jahr schon so.

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 25.05.2023, 16:37 
Offline
Moderatorin
Benutzeravatar

Registriert: 26.06.2013, 00:04
Beiträge: 10965
Wohnort: Berlin
SSS in cm: 112
Haartyp: 2a/b M ii
ZU: 9
Elfenmädchen hat geschrieben:
Hello again, ich hab mich zu früh gefreut, ich werde immer noch dauernd ausgeloggt; bei jedem Besuch anmelden ist aktiviert.


O.k., was meinst du mit "Bei jedem Besuch anmelden ist aktiviert"? Du postest ja auch hier, also kommst du zumindest schon einmal rein, kannst was schreiben und erfolgreich abschicken. Dann hatte ich dich vorher falsch verstanden, denn ich bin damals gar nicht erst reingekommen.

Aus deinen vorherigen Postings entnehme ich, dass du nach einiger Zeit automatisch ausgeloggt wirst. Hast du bei der Anmeldung das Häkchen gesetzt, dass du dauerhaft eingeloggt bleiben willst? Sorry, falls du das schon weißt, ich frage nur der Vollständigkeit halber, und weil es noch nicht erwähnt wurde.

LG
Fornarina

_________________
NHF mittelblond natürlich blond gesträhnt - nach Rückschnitt vom Knie am 9.6.22 jetzt beim 2. GS 122 SSS
Altes PP Neues PP
YouTube
❤ Wenn du nicht weißt, welche Haarfarbe du hast, dann ist es Aschblond ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 25.05.2023, 16:56 
Offline
Benutzeravatar

Registriert: 29.07.2015, 13:57
Beiträge: 1923
Wohnort: dort, wo Main und Tee fließen
SSS in cm: 94
Haartyp: 1a/b
ZU: 7cm
Pronomen/Geschlecht: sie/hen
Das Häckchen bei "automatisch bei jedem Besuch einloggen" habe ich gesetzt, das meine ich mit aktiviert, ich benutze diese Funktion. Trotzdem komme nur manchmal rein, aber ein System hat das nicht.
Bevor ich heute Morgen posten konnte, wurde ich einmal direkt nach dem Einolggen beim Klick auf das erste Thema ausgeloggt, danach ging es. Gestern habe ich nach fünf Versuchen aufgegeben, da konnte ich nach dem Login kurz meine Lesezeichen sehen und dann wurde ich ausgeloggt.

_________________
Zurück an der Akademie der haarigen Künste: In Zartbitterbraun zurück zum Meter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 28.05.2023, 11:01 
Offline
Benutzeravatar

Registriert: 24.08.2015, 20:03
Beiträge: 4727
Hast du im Browser die Möglichkeit, bei den Datenschutz-Einstellungen mal zu schauen? Für mich klingt es so, als würde der Browser den Cookie für den Login nicht speichern. Sowas kann an Privatsphäre-Einstellungen des Browsers liegen.

_________________
1cFii - ZU 6,8, SSS 132 cm
[x] Taille - [x] Hüfte - [x] Steiß - [x] Klassik - [x] Knie
PP: Knielang in Blond


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 05.06.2023, 13:33 
Offline
Benutzeravatar

Registriert: 17.11.2021, 14:19
Beiträge: 91
Huhu, ich wollte hier kurz öffentlich mitteilen, dass ich gerade aus Versehen einen technischen Fehler selbst "behoben" habe.

Mir ging es heute wie anscheinend einigen in letzter Zeit: ich konnte keinen Beitrag abschicken.
Schreiben funktionierte ohne Probleme, aber weder Abschicken noch als Entwurf speichern war möglich.

Dabei erschien eine Fehlermeldung.

Als ich testen wollte, ob das nur in meinem eigenen Projekt der Fall war oder bei allen Themen hier im Forum, stellte sich heraus, dass es woanders problemlos möglich war, einen Beitrag zu versenden.

Der Unterscheid zwischen dem fehlerhaften und funktionierendem Beitrag bestand darin:
Ich hatte zuvor einen nicht forumsinternen Emoji verwendet. Mit der rechten Maustaste lässt sich doch das Menü zu den allgemeinen Emojis öffnen, die ich inzwischen überall verwende, weil es am Rechner so einfach ist.

Und diese Emojis werden auch hier ganz normal angezeigt. Aber man kann sie eben nicht in einem Beitrag versenden.

Keine Ahnung, ob das auch bei den anderen der Grund war, warum sie keine Antworten mehr verfassen konnten. Aber es lohnt sich auf jeden Fall, das zu überprüfen!

(Falls das bereits bekannt ist, diesen Beitrag löschen. Ich dachte nur, ich teile das sofort mit, falls es auch andere betrifft)

_________________

Fairy mit 50
Mit falschem Rot zur echten Taille

1 a/b F ZU 6,2cm SSS 40cm


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 05.06.2023, 14:38 
Offline
Moderatorin
Benutzeravatar

Registriert: 26.06.2013, 00:04
Beiträge: 10965
Wohnort: Berlin
SSS in cm: 112
Haartyp: 2a/b M ii
ZU: 9
Hallo Schattenzopf,

dieses Problem tritt immer wieder bei Usern auf, gerade, weil viele forumsinterne Smileys denen von Android & Co doch sehr gleichen. Und selbst, wenn man es eigentlich weiß ... gerade am Smartphone, wenn's schnell gehen soll ...

Danke für deine Rückmeldung. :) Ich wünschte, andere technische Probleme hier wären auch so einfach zu lösen.

LG
Fornarina

_________________
NHF mittelblond natürlich blond gesträhnt - nach Rückschnitt vom Knie am 9.6.22 jetzt beim 2. GS 122 SSS
Altes PP Neues PP
YouTube
❤ Wenn du nicht weißt, welche Haarfarbe du hast, dann ist es Aschblond ;)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4901 Beiträge ]  Gehe zu Seite Vorherige  1 ... 317, 318, 319, 320, 321, 322, 323 ... 327  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de