Langhaarnetzwerk

Wir sagen "ja" zu langem Haar.
Aktuelle Zeit: 19.05.2024, 12:21

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4898 Beiträge ]  Gehe zu Seite Vorherige  1 ... 313, 314, 315, 316, 317, 318, 319 ... 327  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 05.11.2022, 20:25 
Offline
Moderatorin
Benutzeravatar

Registriert: 26.06.2013, 00:04
Beiträge: 10783
Wohnort: Berlin
SSS in cm: 112
Haartyp: 2a/b M ii
ZU: 9
Ich sehe meine Fotos auch - und hatte heute auch was hochgeladen.

_________________
NHF mittelblond natürlich blond gesträhnt - nach Rückschnitt vom Knie am 9.6.22 jetzt beim 2. GS 122 SSS
Altes PP Neues PP
YouTube
❤ Wenn du nicht weißt, welche Haarfarbe du hast, dann ist es Aschblond ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 05.11.2022, 22:28 
Offline
Moderatorin
Benutzeravatar

Registriert: 20.01.2021, 12:13
Beiträge: 1605
Haartyp: 1cFii
Ja, jetzt sehe ich auch wieder alles :lol: war wohl nur 'n Schluckauf, bei wem auch immer …

_________________
aktuell Ex- und Zukunftslanghaar

"Hope is more than a postponed disappointment."
(Epica, Kingdom of Heaven)

Ava von: https://smilies.4-user.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 06.01.2023, 14:46 
Offline
Benutzeravatar

Registriert: 26.07.2015, 09:24
Beiträge: 41
Wohnort: Bayerischer Wald
Instagram: @hoiwazopf
Hallo zusammen,

gestern konnte ich nichts mehr ins Forum posten da stand in roter Schrift beim Absenden meines Textes immer, dass meine IP Adresse gesperrt wäre weil ich auf einer Blacklist stehe. Noch nie hatte ich dieses Problem. Seit mehreren Tagen schon kann ich keine PNs mehr schreiben und ich mache gerade beim Haarschmuck-Wanderpaket mit. Zum Glück konnte mich jemand aus der Runde per E-Mail erreichen. Aber ich weiß jetzt icht mehr weiter und brauche bitte Hilfe.

Liebe Grüße

_________________
Dein Traum segnet die Erde, deine Tat verändert sie.
https://www.instagram.com/hoiwazopf


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 06.01.2023, 16:03 
Offline
Moderatorin
Benutzeravatar

Registriert: 18.03.2007, 20:34
Beiträge: 3702
Wohnort: En Yaakov
Haartyp: 1c-2a C
ZU: ii
Hallo Dinermoon, dieses Problem ist schon bei einigen Usern aufgetaucht. Ich war ebenfalls schon betroffen. Bei mir hat sich das Problem nach einigen Stunden von selbst gelöst. Falls du über WLan online gehst, kannst du kurz den Router ausschalten, um eine neue IP Adresse zu bekommen. :)

_________________
Länge: lang
Ziel: terminal
letzter Trimm: August 2019


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 06.01.2023, 18:14 
Offline
Benutzeravatar

Registriert: 01.01.2017, 13:44
Beiträge: 545
Wohnort: Im Ländle
Pronomen/Geschlecht: w
Ich hatte das auch letzte Woche. Diese Woche war wieder alles fein, ohne dass ich irgendwas gemacht hätte. Vor allem habe ich die Anweisungen auf dieser Website nicht befolgt, auf die man geleitet wird! Mir kam das irgendwie bissl suspekt vor :/

_________________
1c/2aF // 6,5cm ZU (3,36cm² ZQ) // dunkelaschblond // 80cm S³ // Ziel: 80cm S³

Lange Reise vom Pixie zur Taille:
Ohr < Kinn < Schulter < CBL < APL < BSL < Midback < Taille < tiefe Taille
-> Ziel erreicht :helmut:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 07.01.2023, 21:59 
Offline
Benutzeravatar

Registriert: 26.07.2015, 09:24
Beiträge: 41
Wohnort: Bayerischer Wald
Instagram: @hoiwazopf
Lieben Dank euch beiden für die Rückmeldung. Mittlerweile kann ich einigen Leuten Nachrichten senden, bei anderen landen sie wieder in meinem Postausgang. Ins Forum kann ich wieder schreiben.

Ich habe auch einen ganzen Tag gewartet und auch das Internet nochmals neu gestartet, wobei ich es nachts eh immer ausschalte.

_________________
Dein Traum segnet die Erde, deine Tat verändert sie.
https://www.instagram.com/hoiwazopf


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 07.01.2023, 22:12 
Offline
Moderatorin
Benutzeravatar

Registriert: 26.06.2013, 00:04
Beiträge: 10783
Wohnort: Berlin
SSS in cm: 112
Haartyp: 2a/b M ii
ZU: 9
Das freut mich zu lesen, @Dinermoon, :)

hoffentlich ist das Problem bald gebannt, auch für andere Betroffene.

LG
Fornarina

_________________
NHF mittelblond natürlich blond gesträhnt - nach Rückschnitt vom Knie am 9.6.22 jetzt beim 2. GS 122 SSS
Altes PP Neues PP
YouTube
❤ Wenn du nicht weißt, welche Haarfarbe du hast, dann ist es Aschblond ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 08.01.2023, 11:23 
Offline
Benutzeravatar

Registriert: 25.07.2010, 21:48
Beiträge: 55107
Das mit dem Postausgang bedeutet doch nur, dass der Empfänger die Nachricht nicht gelesen hat, gesendet sind sie trotzdem.

_________________

Quelle:https://smilies.4-user.de/wp-content/uploads/2022/11/fruehling-smilies-25.gif


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 15.01.2023, 18:25 
Offline
Benutzeravatar

Registriert: 16.01.2015, 22:13
Beiträge: 4930
SSS in cm: 147
Haartyp: 2a/b
ZU: 9
Instagram: @iduna.2
Das Problem mit der gesperrten IP habe ich auch immer wieder, wenn ich übers Wlan ins Forum gehe. Mit mobilen Daten war es bisher kein Problem. Ich hoffe, das legt sich wieder ganz!

_________________
Traum- und Ziellänge Knie erreicht :)
A second chance is Heaven's heart


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 18.01.2023, 10:11 
Offline
Benutzeravatar

Registriert: 11.06.2014, 12:23
Beiträge: 14927
Wohnort: Österreich
SSS in cm: 115
Haartyp: 2 a m II
ZU: 7,5
Airemulp hat das Problem mit der IP jetzt auch, bei ihr ist es allerdings bei mobilen Daten aufgetreten. Gibt es eine Möglichkeit diese spezielle IP wieder freizuschalten?

_________________
2a M ii | ca. 7,5 cm | +/- MO
Haarfarbe: NHF: braun, färbefrei seit 04.14 | Farbtyp: Deep Winter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 18.01.2023, 13:58 
Offline
Benutzeravatar

Registriert: 11.07.2013, 18:09
Beiträge: 1332
Ich denke mal jain. (Bitte korrigieren, wenn ich falsch liege)
Wir haben für unsere Kunden auch eine Art Community, manchmal verirrt sich aber genau wie hier ein Spamer dahin. Wird der Spamer gesperrt, erfolgt die Sperre der (Provider-) IP meist für einen Bereich. Also nicht nur Nutzer 1, sondern Nutzerkreis 1-111 (Nur ein Beispiel). Das macht man in der Regel so, weil der Spamer oftmals gleich mit verschiedenen Zugängen versucht Unruhe zu stiften. Also auch als Nutzer 56, Nutzer 99, etc. Wenn man nun selbst Nutzer 55 ist, unterliegt man folglich ebenfalls der Sperre, zumindest temporär.

Schnell und einfach erhält man durch Neustarten des Routers eine andere IP, wird also auch einem anderen Bereich zugeordnet. Solltet ihr ein VPN nutzen, wählt einfach einen anderen Einwahlpunkt. Das ist kein Fehler in diesem Forum. Das machen andere Seitenbetreiber ganz genauso.

_________________
Rabenschwarz - 2a-2b/M/ii


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 18.01.2023, 14:13 
Offline
Admin a.D.
Benutzeravatar

Registriert: 06.02.2010, 22:59
Beiträge: 12583
Wohnort: Spreewald
Haartyp: 1c F
ZU: 5,5
Werden denn inzwischen hier Spammmer (oder sonstwer) anhand der IP gesperrt? Zu meiner Zeit haben wir das eigentlich nur über die Mailadresse oder die Mailprovider gemacht, IP Adresse sperren musste man konkret auswählen und haben wir eigentlich (so weit ich mich erinnern kann) eigentlich quasi nie gemacht ...

Edit: Und wäre die IP normal forenseitig gesperrt (also weil ein Spammer sie benutzt hat und gesperrt wurde), wäre es dann nicht sogar eher so, dass sich die User hier nicht mehr anmelden könnten und dabei schon eine Meldung bekommen müssten? Und nicht erst, wenn sie etwas posten wollen? Für mich klingt die Fehlermeldung auch im Zusammenhand mit dem Link zu der Seite jedenfalls irgendwie seltsam und eher nach einem PHP Problem ...

_________________
1c | F | 5,5cm


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 18.01.2023, 14:42 
Offline
Benutzeravatar

Registriert: 11.07.2013, 18:09
Beiträge: 1332
Das weiß ich nicht, wie das hier irgendwann gemacht wurde oder heute gemacht wird. :) Ich erläuterte es daher anhand eines beruflichen Beispiels und wie wir da vorgehen. Aber schau mal, ich habe die Aussage von Goja aus Oktober 2022 zum Vorgehen gefunden:

Goja hat geschrieben:
Ehrlichgesagt: Wenn irgendwer SPAM entdeckt und den meldet, braucht ein Moderator nur auf eine spezielle ToDo Liste im Moderationsbereich gehen und kann dort alles relativ leicht löschen, eventuell noch für weitere Beiträge blockieren usw.

_________________
Rabenschwarz - 2a-2b/M/ii


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 18.01.2023, 14:49 
Offline
Admin a.D.
Benutzeravatar

Registriert: 06.02.2010, 22:59
Beiträge: 12583
Wohnort: Spreewald
Haartyp: 1c F
ZU: 5,5
Dann wäre es ja vielleicht hilfreich, wenn jemand aus dem Team oder Goja selber antwortet, wenn man ein technisches Problem hier mit dem Forum hat. Die Aussage von Goja vom Oktober hat ja mit dem aktuellen Problem nicht wirklich etwas zu tun (also da steht ja nichts von wegen IP Adressen werden gesperrt, we in Zukunft Pech hat, so eine abzubekommen muss damit leben, eine zeitlang nicht sposten zu können oder vergleichbares) ...

_________________
1c | F | 5,5cm


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Technische Foren-Probleme
BeitragVerfasst: 18.01.2023, 15:04 
Offline
Moderatorin
Benutzeravatar

Registriert: 20.01.2021, 12:13
Beiträge: 1605
Haartyp: 1cFii
Ich denke, das ist ok, wenn ich hier schreibe, dass Goja letztens was sagte, was im Grunde dem entspricht, was Rabenschwarz schreibt. Jedenfalls dass Router neustarten hilft.
*zu Goja und Technikzopf schiel*

_________________
aktuell Ex- und Zukunftslanghaar

"Hope is more than a postponed disappointment."
(Epica, Kingdom of Heaven)

Ava von: https://smilies.4-user.de/


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4898 Beiträge ]  Gehe zu Seite Vorherige  1 ... 313, 314, 315, 316, 317, 318, 319 ... 327  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de